RSS2008

pdlua-0.5 released

Now supports Pd's [value] and [table], and Lua's require().

pdlua-0.4 released

Bug fix release with incompatible API changes.